Bine ai venit, Vizitator
Username: Password: Amintește-mă

SUBIECT: Problema la postat

Problema la postat acum 2 luni 1 săptămână #1

  • Timy
  • Avatarul lui Timy
  • Deconectat
  • Perfect Master
  • Posts: 543
  • Thank you received: 46
Stie cineva cum pot rezolva problema asta?

s15.postimg.cc/odx1esq0b/Untitled.png
Subiectul a fost încuiat.

Problema la postat acum 2 luni 1 săptămână #2

  • AleJess
  • Avatarul lui AleJess
  • Deconectat
  • Perfect Master
  • Posts: 2000
  • Thank you received: 1093
Incercai sa postezi de pe un cont nou, nu? "Derbedeu94" ...
Contul fiind nou, ai nevoie de aprobarea unui moderator... abea dupa 5 mesaje vei putea posta normal... fara a scrie acele coduri
Ultima editare: acum 2 luni 1 săptămână by AleJess.
Subiectul a fost încuiat.

Problema la postat acum 2 luni 1 săptămână #3

  • Timy
  • Avatarul lui Timy
  • Deconectat
  • Perfect Master
  • Posts: 543
  • Thank you received: 46
Da este contul nou,dar dupa cum vezi in printul de mai sus,nu-mi arata niciun cod...Imi spune doar ca trebuie actualizata versiunea aia de ''capcha'' si nu stiu cum sa o actualizez...
Subiectul a fost încuiat.

Problema la postat acum 1 lună 3 săptămâni #4

  • [ADM]Ayumi
  • Avatarul lui [ADM]Ayumi
  • Deconectat
  • Administrator
  • Retired.
  • Posts: 8087
  • Thank you received: 4162
Știu de problema de care spui, e vina versiunii de coduri captcha care trebuie actualizată.


Am raportat problema mai departe, sper să se rezolve în cel mai scurt timp.
Mulțumesc de înțelegere!

T.C
Subiectul a fost încuiat.
Următorii utilizatori v-au mulțumit: Ellia, Derbedeu94
Time to create page: 0.184 seconds